GUIDELINES FOR APA FORMAT

Prepared by the Library, 2019 Fall

Begin at the Library Homepage, www.gtc.edu/library. Click on Citing Sources, then select APA.

Look for the APA Template for Word to download, examples of citations, sample research papers to review, and writing checklists to follow.

Nursing Students: look for the handout explaining how to find and cite the Wisconsin Nurse Practice Act following APA format.

GENERAL GUIDELINES

Instructor preferences may vary from these guidelines. Always follow your instructor’s requirements for success.

Copies of the latest edition of the APA Manual (Publication manual of the American Psychological Association) are available in all three Gateway Libraries in both the Reference and General Collections BF 76.7 P9.76 2010. The Learning Success Centers also have copies available for in-house use.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Format</th>
<th>In APA Manual</th>
<th>Comments</th>
</tr>
</thead>
<tbody>
<tr>
<td>Paper</td>
<td>8 ½ x 11, white paper.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Printing</td>
<td>Double-sided printing is accepted at Gateway to conserve paper.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Font</td>
<td>Times New Roman.</td>
<td>P. 228: Typeface.</td>
<td></td>
</tr>
<tr>
<td>Margins</td>
<td>1” top, bottom, and sides.</td>
<td>p. 229: Margins.</td>
<td></td>
</tr>
<tr>
<td>Feature</td>
<td>Format</td>
<td>In APA Manual</td>
<td>Comments</td>
</tr>
<tr>
<td>-------------</td>
<td>------------------------------------------------------------------------</td>
<td>------------------------------------</td>
<td>--------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Spacing</td>
<td>Double-space all text from the title page through the references page.</td>
<td>p. 229: Line spacing.</td>
<td></td>
</tr>
</tbody>
</table>
| RUNNING HEAD | The **RUNNING HEAD** is a brief version of your title, usually the first 2 or 3 words in ALL CAPS at the top of the page, left aligned, on the same line as the Page Number. | p. 229: Order of manuscript pages: title page  
p. 41: Sample paper. | See step-by-step directions below OR download the APA template available at the Gateway Library webpage. See directions on page 1 of this handout. |
| Page number | In the upper right-hand corner of every page, beginning with the title page. The page number will appear on the same line as the **RUNNING HEAD**. |                                                                                 |                                                                          |
| Order of pages | Sections:  
1. Title page  
2. Abstract (if required)  
3. Text (body of paper)  
4. References (list of sources)  
5. Tables (if required)  
6. Appendices (if required) | pp. 229–230: Order of manuscript pages. | See the following pages for examples of a title page, text, and references. Each section of your paper will start on a separate page. And you may view the sample APA research papers available at the Gateway Library webpage. See directions on page 1 of this handout. |

**APA SETUP USING MICROSOFT WORD 2016**

Don’t be alarmed at the steps involved! This process actually takes only a few minutes to set-up.

Or you can download the APA template from the Library website. See directions on p. 1.

**Margins, Spacing, Font, Font Size:**

Click on the **Home** tab:
1. Find the **Styles** group. Click on **No Spacing**.
2. Find the **Paragraph** group. Click on the shortcut for **Line Spacing**. Select 2.0 (double spacing).
3. Find the **Font** group. Change the font to **Times New Roman** and font size to **12**.

Under the **Page Layout** tab:
4. Find the **Page Setup** group. Click on **Margins**. Choose **Normal** (1” margins on all sides).

**Title Page**

Click on the **Insert** tab:
5. Find the **Header & Footer** group. Click on **Header**, then choose the **Blank** option. After clicking on the **Blank** header box, the **Header & Footer Tools** window will appear.
6. Find the **Options** group. Checkmark Different First Page.

7. In the text box, type the words **Running head**: (include the colon and don’t use bold print). Press the space bar twice and type your **TITLE** in all caps. Press the tab button twice to place the cursor to the right side of the page in position for the page number.
8. Click on **Page Number**. Then click **Current Position**, then **Plain Number**.
9. Select (or highlight) the entire text including the page number and click on the **Home** tab. Find **Font**. Change the font to **Times New Roman** and font size to **12**.
10. The Running head is complete, so now click **Close Header and Footer**.

https://drive.google.com/drive/folders/1H2t-VP69Z_3Bysb7wMAXj2ND4PwU5L3
Click on the Design tab:
11. To finish the Title page, press Enter 5-6 times to move your cursor to the middle of the page. Click on the Home tab (you may be there already), find the Paragraph section and click on the Center text icon. Now type the Title of Your Paper, Your Name, and Gateway Technical College, each as a separate line of text in upper and lowercase letters.
12. Then press Enter until the cursor is at the top of page 2.

Create the Second Page
13. At the top of page 2, double click in the [Type text] box.
14. Type your TITLE in all caps (do not type Running head - that is used only on the Title page). Press the tab button twice to place the cursor to the right side of the page in position for the page number.
15. Click on the Insert Tab, find the Header & Footer group. Click on Page Number. Then click Current Position, then Plain Number.
16. Select (or highlight) the entire text and page number and click on the Home tab. Find Font. Change the font to Times New Roman and font size to 12.
17. Click on the Design tab and close the Header and Footer. The Running head for the remainder of your paper is finished.

You are now ready to begin typing the body of your paper.

TEXT (BODY OF PAPER)

Include Title of Paper on this first page of text.

While your first paragraph is usually an introduction to your report, APA does not require that it be labeled as “Introduction.”

Other sections of your paper will be labeled. APA refers to these labels as Headings and Subheadings. There are five levels total. These are discussed on pages 62 and 63 of the Publication Manual of the American Psychological Association (6th ed.).

This section of the paper is titled Causes. It is a Level-1 Heading which should be Boldface and Centered.

This next section is one of two Causes that will be discussed in the paper. It is considered a subsection of Causes and is Boldface and Left-Aligned. This is a Level-2 Heading.
Another Level-2 Heading, Lack of Proper Equipment. 
It is **Boldface** and Left-Aligned.

Beginning a new section, Risks to Nurses. 
It is **Boldface** and Centered.

Level-2 Heading, Types of Injuries 
It is **Boldface** and Left-Aligned.

### Formatting of Other Content:

<table>
<thead>
<tr>
<th>Feature</th>
<th>Format</th>
<th>In APA Manual</th>
</tr>
</thead>
<tbody>
<tr>
<td>Units of Measurement</td>
<td>Use abbreviations with numeric units of measure: 6g, 27 ml</td>
<td>p. 108: Scientific Abbreviations</td>
</tr>
<tr>
<td></td>
<td>Write out abbreviations when not accompanied by numeric values: will be assessed in kilograms.....</td>
<td></td>
</tr>
<tr>
<td>Numbered lists, bullet points</td>
<td>Use numbers when listing steps, procedures, or ideas in order of importance. Use bullet points to list ideas without prioritizing.</td>
<td>pp. 63-65: Seriation</td>
</tr>
<tr>
<td>Tables</td>
<td>APA allows the writer to choose either single-spacing or double-spacing in a table, based on readability of the content.</td>
<td>p. 141: Ruling of tables</td>
</tr>
</tbody>
</table>

### In-Text Citations:

If you use someone's words or ideas in your paper, you must give the person credit with an **in-text citation**. You may present an idea or fact in your own words or you may quote word-for-word from a book, website, article, or other resource. The format for citing sources in-text usually includes the following information: 

**Author Lastname, Year of Publication**

The page number is included if it is a direct, word-for-word quotation.

---

https://drive.google.com/drive/folders/1H2t-VP69Z_3Byrb7wMAXj2ND4PwUSL3
Quotations:
You must give page numbers for direct quotes. For example: “...improper patient transfer is the “leading cause of back injury among nurses” (Neely, 2006, p. 124). If your quote is more than 40 words it must be typed as a free-standing block of text indented 5 spaces from the left margin (doubled spaced as usual). Leave out the quotation marks and include the page number in parentheses after the last period. Also, if the quotation is more than one paragraph, indent the first line of the second and any additional paragraphs 5 spaces. See examples of short quotations and long quotations at the Purdue O.W.L. Website: In-Text Citations: The Basics
https://owl.purdue.edu/owl/research_and_citation/apa_style/apa_formatting_and_style_guide/in_text_citations_the_basics.html

Personal Interviews:
When quoting from a conversation that you have had, you will include the initials and surname of the individual along with the exact date of the conversation. This information is included in the body of the paper. You will not include this in the References page. For example: (L. Wagner, personal communication, August 28, 2018).

More Information:
The Purdue O.W.L. Website: In-text Citations: Author/Authors
(https://owl.purdue.edu/owl/research_and_citation/apa_style/apa_formatting_and_style_guide/in_text_citations_author_authors.html) provides visual examples and further explanation of In-Text Citations. See also Chapter 6, Crediting Sources (pp. 169-192) of the Publication Manual of the American Psychological Association.

REFERENCES PAGE
The purpose of a references list is to identify and document the sources of information used to prepare and write the article. Entries in the references list should be accurately described so that the book, article, web document, or other resource can be found. In general, each entry will include author, year of publication, title, and publishing information. Page 180 of the Publication Manual of the American Psychological Association (6th ed.), describes the basic format of the References list page.

- Page Header
- Page Number
- Double-spaced
- References are listed in alphabetical order by author or title (if no author is listed)
- Indent second and subsequent lines of each entry. To do this in Word, highlight your References, and hold down CTRL and hit the “T” key on your keyboard. Now you have a Hanging indents.

NURSING SAFETY

References
Need help preparing your References?

If you used a research article from one of the Library databases, look for the citing tools in the database and follow the directions (vary according to database) to copy and paste the APA citation into the References page of your paper. If you used a book, website, e-book or other resource, use the free citation generator available on the APA Help page. Choose the Create Citation tab to link to ZoteroBib. In ZoteroBib, use the Cite section to copy and paste details, or use manual entry. In the Bibliography section, choose American Psychological Association 6th edition in the Bibliography section. Use Export to copy to clipboard to use on the References page of your paper.

Be sure to review the formatting, punctuation, capitalization, spacing, and organization of all references created by these websites. It is your responsibility to double check the accuracy of your APA citations on your References page.

More Information:
Visit the Purdue University Online Writing Lab (OWL): APA Style Introduction
https://owl.purdue.edu/owl/research_and_citation/apa_style/apa_style_introduction.html This is a free, publicly accessible site with explanation and examples of in-text citations, rules for the Reference List, reference citations, instructions for labeling sections of the paper, and online tutorials.

Also, The Writing Center at UW-Madison: APA Documentation Guide
https://writing.wisc.edu/Handbook/DocAPA/DocAPA.html is another resource for explanation and examples of citations in the body of your paper and in the References list.

Looking for one-on-one assistance?
Stop by or call the Library or the Learning Success (Tutoring) Centers for help.

<table>
<thead>
<tr>
<th>Libraries</th>
<th>Elkhorn Campus Library</th>
<th>Kenosha Campus Library</th>
<th>Racine Campus Library</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><a href="http://www.gtc.edu/library">www.gtc.edu/library</a></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>Elkhorn Campus Library</td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td>262-564-2902</td>
<td>262-564-2786</td>
<td>262-564-2104</td>
</tr>
<tr>
<td></td>
<td><a href="mailto:elkhornlrc@gtc.edu">elkhornlrc@gtc.edu</a></td>
<td><a href="mailto:kenshalrc@gtc.edu">kenshalrc@gtc.edu</a></td>
<td><a href="mailto:racinelrc@gtc.edu">racinelrc@gtc.edu</a></td>
</tr>
<tr>
<td></td>
<td>Elkhorn Learning Success Center</td>
<td>North Building, Room 208</td>
<td>262-564-2683</td>
</tr>
<tr>
<td></td>
<td>Kenosha Learning Success Center</td>
<td>Academic Building, Room A111</td>
<td>262-564-2006</td>
</tr>
<tr>
<td></td>
<td>Racine Learning Success Center</td>
<td>Lake Building, Room 100</td>
<td>262-564-2103</td>
</tr>
</tbody>
</table>

Distribution: Librarians, Writing Tutors, Nursing LibGuide (pdf), and as printed handouts

https://drive.google.com/drive/folders/1H2t-VP69Z_3Bysb7wMAXj2ND4PuUSL3